Перейти к содержимому


Фотография
- - - - -

Личные сообщения


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 4

#1 Оффлайн   smoke125

    Продвинутый


  • Пользователи
  • Репутация
    0
    • Cообщений: 84
    • Форум:3.3.х

Отправлено 27 Ноябрь 2013 - 23:50

Привет всем. Надеюсь на вашу помощь. Проблема с личными сообщениями. Форум 3.3.3 ... Что-то вдруг слетело. Открыв личное сообщение, немогу в нём как раньше ответить. Чтобы просто как раньше Reply, нету такого. Приходится искать пользователя и в его профиле нажимать " Send message" новое.

Следущее, когда пишу сообщение и нажимаю Send , то табличка не пропадает, идёт сверху загрузка, сообщение отправляется, но этого даже не понять, отправилось или нет.

Прикладываю файлы, дабы было понятнее.

Прикрепленные файлы

  • Прикрепленный файл  forum.jpg   274,81К    скачиваний 0
  • Прикрепленный файл  forum2.jpg   227,61К    скачиваний 0

  • 0

Заработок и обучение заработку

#2 Оффлайн   Law AC vs. Finch

    Гуру


  • Пользователи
  • Репутация
    887
    • Cообщений: 3 004
    • Форум:Нет

Отправлено 28 Ноябрь 2013 - 13:55

На первом скрине видите надпись "Юзер вышел из переписки"?
Кому хотите писать в таком случае?
  • 0

#3 Оффлайн   smoke125

    Продвинутый


  • Пользователи
  • Репутация
    0
    • Cообщений: 84
    • Форум:3.3.х

Отправлено 28 Ноябрь 2013 - 14:13

Да, раньше такого небыло. Тоесть можна было ответить.А сейчас автоматом что человек выходит из переписки. Со всеми юзерами так.


  • 0

#4 Оффлайн   smoke125

    Продвинутый


  • Пользователи
  • Репутация
    0
    • Cообщений: 84
    • Форум:3.3.х

Отправлено 09 Декабрь 2013 - 02:15

Действительно никто не знает как исправить?


  • 0

#5 Оффлайн   smoke125

    Продвинутый


  • Пользователи
  • Репутация
    0
    • Cообщений: 84
    • Форум:3.3.х

Отправлено 19 Март 2014 - 22:24

Очень интересует данная проблема.


  • 0