Перейти к содержимому


Фотография
- - - - -

название раздела форума


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 4

#1 Оффлайн   rehjgfnrf

    Новичок


  • Пользователи
  • Репутация
    0
    • Cообщений: 11
    • Форум:3.2.3

Отправлено 02 Декабрь 2013 - 20:44

пропали названия разделов форума. у меня просто чистая полоса. как их вернуть (сделать как у вас)?

Прикрепленные файлы


  • 0

Заработок и обучение заработку

#2 Оффлайн   ..ツ⋆WOLF⋆ツ..

    Гуру


  • Модераторы
  • Репутация
    1 799
    • Cообщений: 8 169
    • Форум:3.4.х
    • Город:Казань

Отправлено 02 Декабрь 2013 - 21:33

что делали до этого? на дефолтовом стиле так же? 


  • 0

#3 Оффлайн   rehjgfnrf

    Новичок


  • Пользователи
  • Репутация
    0
    • Cообщений: 11
    • Форум:3.2.3

Отправлено 03 Декабрь 2013 - 19:35

все было на месте. с тех пор как я последний раз видел эти надписи я много чего делал, всего и не упомню. в админке в разделе форумы все записано. в разделы естественно не могу зайти - некуда нажимать(полоса не кликабельна). сразу в подразделы только вход есть. я точно делал изменения в gl templ, но что и где точно не помню.


  • 0

#4 Оффлайн   ..ツ⋆WOLF⋆ツ..

    Гуру


  • Модераторы
  • Репутация
    1 799
    • Cообщений: 8 169
    • Форум:3.4.х
    • Город:Казань

Отправлено 03 Декабрь 2013 - 23:43

все было на месте. с тех пор как я последний раз видел эти надписи я много чего делал, всего и не упомню. в админке в разделе форумы все записано. в разделы естественно не могу зайти - некуда нажимать(полоса не кликабельна). сразу в подразделы только вход есть. я точно делал изменения в gl templ, но что и где точно не помню.

ну тогда заливайте стиль который изменяли параллельно, и ишите изменения в нем


  • 0

#5 Оффлайн   rehjgfnrf

    Новичок


  • Пользователи
  • Репутация
    0
    • Cообщений: 11
    • Форум:3.2.3

Отправлено 07 Декабрь 2013 - 11:55

нашел. когда делаю изменения по http://ipbzona.ru/tu...i-dlja-ipb-32h/ получается такая фигня.

точнее когда делаешь первую замену. в общем вернул стандартные настройки и все встало на свои места.

Думаю в коде что-то не так написано.


  • 0