Перейти к содержимому


Фотография
- - - - -

Не грузит иконки групп


  • Закрытая тема Тема закрыта
Сообщений в теме: 6

#1 Оффлайн   Collapse

    зануда


  • Заблокированные
  • Репутация
    -19
    • Cообщений: 290
    • Форум:Нет
    • Город:Рязань

Отправлено 29 Июль 2012 - 23:10

Не грузит иконки групп пользователей, перед тем как это случилось, заменил "No Avatar". Что делать.

Заработок и обучение заработку

#2 Оффлайн   ๖ۣۣۜDesperate™

    Администратор


  • Администраторы
  • Репутация
    4 613
    • Cообщений: 8 556
    • Форум:3.4.х
    • Город:IpbZona
    Участник

Отправлено 30 Июль 2012 - 01:58

Пути правильно прописать до картинок..
  • 0

#3 Оффлайн   Collapse

    зануда


  • Заблокированные
  • Репутация
    -19
    • Cообщений: 290
    • Форум:Нет
    • Город:Рязань

Отправлено 30 Июль 2012 - 03:59

До этого всё грузило, не знаю, из-за одной картинге на No avatar такое. Да и в подписях тоже не все грузятся.

Да и темы грузятся медленно.

#4 Оффлайн   ๖ۣۣۜDesperate™

    Администратор


  • Администраторы
  • Репутация
    4 613
    • Cообщений: 8 556
    • Форум:3.4.х
    • Город:IpbZona
    Участник

Отправлено 30 Июль 2012 - 04:08

Так это может зависеть от хостинга )))
  • 0

#5 Оффлайн   Collapse

    зануда


  • Заблокированные
  • Репутация
    -19
    • Cообщений: 290
    • Форум:Нет
    • Город:Рязань

Отправлено 30 Июль 2012 - 04:30

Хм, я тоже почему-то об этом подумал...

#6 Оффлайн   Collapse

    зануда


  • Заблокированные
  • Репутация
    -19
    • Cообщений: 290
    • Форум:Нет
    • Город:Рязань

Отправлено 30 Июль 2012 - 04:35

Но с другой стороныЮ разделы форума, грузятся быстро. Что это может быть то... И самое главное как от этого исбавиться

#7 Оффлайн   Collapse

    зануда


  • Заблокированные
  • Репутация
    -19
    • Cообщений: 290
    • Форум:Нет
    • Город:Рязань

Отправлено 30 Июль 2012 - 04:38

Я В ШОКЕ... Это не только у меня... И на другом форуме, который быстро грузился, темы также грузятся долго + моя тема о символах что на моём форуме символы не отображаются, это не только у меня, я подметил это уже на 2-х форумах... Ну символы точно

И я не думаю, что хостинги у нас одинаковые...