Перейти к содержимому


Фотография
- - - - -

проблема с открытием ЛС


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 9

#1 Оффлайн   oborocv

    Постоялец


  • Пользователи
  • Репутация
    4
    • Cообщений: 223
    • Форум:3.3.х
    • Город:Молдова

Отправлено 21 Август 2012 - 18:24

Здраствуите!!!

даже незнаю как сказать и обеснить может поимёте по скринам что происходит когда открываю ЛС

Изображение

Изображение
  • 0

Заработок и обучение заработку

#2 Оффлайн   andreykashops

    Постоялец


  • Пользователи
  • Репутация
    28
    • Cообщений: 255
    • Форум:3.3.х
    • Город:Украина

Отправлено 21 Август 2012 - 18:44

Нужно дождаться полной загрузки страницы.
  • 0

#3 Оффлайн   oborocv

    Постоялец


  • Пользователи
  • Репутация
    4
    • Cообщений: 223
    • Форум:3.3.х
    • Город:Молдова

Отправлено 21 Август 2012 - 18:48

Нужно дождаться полной загрузки страницы.


у меня скорость инета 100/100мб

проблему решил (обновил кэш шаблонов) но возникла другая проблема но она тока на одном шаблоне (обратите внимание на панель меню и на аватары)

Изображение

Сообщение отредактировал oborocv: 21 Август 2012 - 18:49

  • 0

#4 Оффлайн   oborocv

    Постоялец


  • Пользователи
  • Репутация
    4
    • Cообщений: 223
    • Форум:3.3.х
    • Город:Молдова

Отправлено 23 Август 2012 - 15:09

Здраствуите!!!

даже незнаю как сказать и обеснить может поимёте по скринам что происходит когда открываю ЛС

Изображение

Изображение


опять токая же проблема :(

Николай вы незнаите как решыть её?
  • 0

#5 Оффлайн   Николай VIP

    Пользователь


  • Заблокированные
  • Репутация
    -3
    • Cообщений: 15
    • Форум:3.2.3
    • Город:Киев

Отправлено 23 Август 2012 - 16:24

У меня таже проблема!

кэш обновлял,не помогает!

Сообщение отредактировал Николай VIP: 23 Август 2012 - 16:25


#6 Оффлайн   Николай VIP

    Пользователь


  • Заблокированные
  • Репутация
    -3
    • Cообщений: 15
    • Форум:3.2.3
    • Город:Киев

Отправлено 27 Август 2012 - 18:50

АП

#7 Оффлайн   ..ツ⋆WOLF⋆ツ..

    Гуру


  • Модераторы
  • Репутация
    1 799
    • Cообщений: 8 169
    • Форум:3.4.х
    • Город:Казань

Отправлено 27 Август 2012 - 19:11

была такая проблемка, взял со стандартного шаблона файлы ЛС, и копировал их в нужный шаб.
  • -1

#8 Оффлайн   Николай VIP

    Пользователь


  • Заблокированные
  • Репутация
    -3
    • Cообщений: 15
    • Форум:3.2.3
    • Город:Киев

Отправлено 28 Август 2012 - 12:51

была такая проблемка, взял со стандартного шаблона файлы ЛС, и копировал их в нужный шаб.


Не помогает.

#9 Гость_HEL1X_*


  • Гости
  • Репутация
    0

Отправлено 28 Август 2012 - 12:56

была такая проблемка, взял со стандартного шаблона файлы ЛС, и копировал их в нужный шаб.


Не помогает.

а у вас стиль какой?

#10 Оффлайн   oborocv

    Постоялец


  • Пользователи
  • Репутация
    4
    • Cообщений: 223
    • Форум:3.3.х
    • Город:Молдова

Отправлено 29 Август 2012 - 11:27

данаю проблему я решыл таким способом

1. удалил [DevFuse] Video system 2.3.0 RUS
2. удалил JLogica Awards RUS

и всё стало нормально, с ними почемуто не телало подхватку css и почему имено непонел
  • 0