Перейти к содержимому


Фотография
- - - - -

Проблема с отправкой сообщений и создания тем


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 6

#1 Оффлайн   Timofey A

    Новичок


  • Пользователи
  • Репутация
    0
    • Cообщений: 9
    • Форум:3.4.х

Отправлено 30 Декабрь 2012 - 23:40

При создании темы или отправки сообщения, оно грузит примерно 15 сек и ничего не происходит, после обновления страницы вручную сообщение появляется.

Как исправить?


  • 0

#2 Оффлайн   Roman_Yaniuk

    Постоялец


  • Пользователи
  • Репутация
    72
    • Cообщений: 362
    • Форум:3.4.х
    • Город:Богуслав

Отправлено 30 Декабрь 2012 - 23:55

Какой стиль?

Попробуйте стиль IP.Board (стандартный).


  • 0

#3 Оффлайн   Timofey A

    Новичок


  • Пользователи
  • Репутация
    0
    • Cообщений: 9
    • Форум:3.4.х

Отправлено 31 Декабрь 2012 - 00:04

Пробывал


  • 0

#4 Онлайн   ..ツ⋆WOLF⋆ツ..

    Гуру


  • Модераторы
  • Репутация
    1 877
    • Cообщений: 8 559
    • Форум:3.4.х
    • Город:Казань

Отправлено 31 Декабрь 2012 - 00:06

Пробывал

отличный ответ. а я сегодня салат ел вот.


  • 0

#5 Оффлайн   Timofey A

    Новичок


  • Пользователи
  • Репутация
    0
    • Cообщений: 9
    • Форум:3.4.х

Отправлено 31 Декабрь 2012 - 00:16

В стандартном стиле тоже самое.


  • 0

#6 Онлайн   ..ツ⋆WOLF⋆ツ..

    Гуру


  • Модераторы
  • Репутация
    1 877
    • Cообщений: 8 559
    • Форум:3.4.х
    • Город:Казань

Отправлено 31 Декабрь 2012 - 00:20

очистите кеши, перестройте кеши и проверьте работоспасобность.


  • 0

#7 Оффлайн   Timofey A

    Новичок


  • Пользователи
  • Репутация
    0
    • Cообщений: 9
    • Форум:3.4.х

Отправлено 31 Декабрь 2012 - 00:21

очистите кеши, перестройте кеши и проверьте работоспасобность.

Всё это делал, не помогает.


  • 0