Перейти к содержимому


Фотография
- - - - -

Не видно символы в настройке.


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 9

#1 Оффлайн   HellScreammer

    Пользователь


  • Пользователи
  • Репутация
    0
    • Cообщений: 17
    • Форум:3.3.х
    • Город:Пермь

Отправлено 13 Январь 2013 - 04:57

Захожу что-бы настроить группы пользователей. А наименования настроек не видно. Как это исправить? Движок скачал с вашего форума. :prostite: 50f20687e772a_1.jpg


  • 0

Заработок и обучение заработку

#2 Оффлайн   ..ツ⋆WOLF⋆ツ..

    Гуру


  • Модераторы
  • Репутация
    1 799
    • Cообщений: 8 168
    • Форум:3.4.х
    • Город:Казань

Отправлено 13 Январь 2013 - 13:47

сразу же после установки такое?



или что-то еще делали?


  • 0

#3 Оффлайн   Stv0L

    Активный


  • Пользователи
  • Репутация
    15
    • Cообщений: 142
    • Форум:3.3.х
    • Город:Donskoy

Отправлено 13 Январь 2013 - 13:50

чувак ты сидиш на стандартном стиле в нём нету багов :lol:


  • 0

#4 Оффлайн   HellScreammer

    Пользователь


  • Пользователи
  • Репутация
    0
    • Cообщений: 17
    • Форум:3.3.х
    • Город:Пермь

Отправлено 13 Январь 2013 - 19:06

Да, сразу же после установки пошел настраивать группы. Причем символов нет вообще они даже при выдилении всей страницы курсором не показываются. Что делать то? :(


  • 0

#5 Оффлайн   ..ツ⋆WOLF⋆ツ..

    Гуру


  • Модераторы
  • Репутация
    1 799
    • Cообщений: 8 168
    • Форум:3.4.х
    • Город:Казань

Отправлено 13 Январь 2013 - 19:07

Да, сразу же после установки пошел настраивать группы. Причем символов нет вообще они даже при выдилении всей страницы курсором не показываются. Что делать то? :(

вы опять не правильно устанавили форум! или при установке что-то намудрили. 


  • 0

#6 Оффлайн   HellScreammer

    Пользователь


  • Пользователи
  • Репутация
    0
    • Cообщений: 17
    • Форум:3.3.х
    • Город:Пермь

Отправлено 13 Январь 2013 - 19:23

Да, сразу же после установки пошел настраивать группы. Причем символов нет вообще они даже при выдилении всей страницы курсором не показываются. Что делать то? :(

вы опять не правильно устанавили форум! или при установке что-то намудрили. 

Например что? БД ровно поставил, все галочки тоже вроде ставил. На фтп тоже вроде все. Щас перезалью, может цельность какого то файлика повреждена?


  • 0

#7 Оффлайн   ..ツ⋆WOLF⋆ツ..

    Гуру


  • Модераторы
  • Репутация
    1 799
    • Cообщений: 8 168
    • Форум:3.4.х
    • Город:Казань

Отправлено 13 Январь 2013 - 19:24

у нас есть урок по установке форума, делайте все не спеша и по уроку!


  • 0

#8 Оффлайн   Roman_Yaniuk

    Постоялец


  • Пользователи
  • Репутация
    72
    • Cообщений: 362
    • Форум:3.4.х
    • Город:Богуслав

Отправлено 13 Январь 2013 - 19:34

мб глупый вопрос, а вы файлы мода/хука на ftp заливали? 


  • 0

#9 Оффлайн   HellScreammer

    Пользователь


  • Пользователи
  • Репутация
    0
    • Cообщений: 17
    • Форум:3.3.х
    • Город:Пермь

Отправлено 13 Январь 2013 - 19:45

мб глупый вопрос, а вы файлы мода/хука на ftp заливали? 

Причем тут это?


  • 0

#10 Оффлайн   Stv0L

    Активный


  • Пользователи
  • Репутация
    15
    • Cообщений: 142
    • Форум:3.3.х
    • Город:Donskoy

Отправлено 14 Январь 2013 - 23:45

мб глупый вопрос, а вы файлы мода/хука на ftp заливали? 

мб ты глупый школьник которому не чем заняться он предупреждениями кидается???


  • 0