Перейти к содержимому


Фотография
- - - - -

Новая группа пользователей, проблема с IMG


Лучший Ответ Law AC vs. Finch , 23 Май 2013 - 18:18

Здравствуйте.

А где скрин с настройками бибикода img?

Там группе разрешено использовать указанный тег?

Перейти к сообщению


  • Закрытая тема Тема закрыта
Сообщений в теме: 2

#1 Оффлайн   Dioman

    Новичок


  • Пользователи
  • Репутация
    -1
    • Cообщений: 8
    • Форум:3.2.3

Отправлено 23 Май 2013 - 18:15

Всем привет! :)

Ребят, помогите разрешить проблему :(

При создании новой группы для пользователей и при переносе отдельных индивидов в неё, у юзеров почему-то прекращает работать тэг IMG в подписях. В скриншоте несколько мест, где я это дело искала и везде настройка стоит корректная. Где может быть косяк?

 

Прикрепленный файл  image.jpg   257,1К    скачиваний 13


  • 0

Заработок и обучение заработку

#2 Оффлайн   Law AC vs. Finch

    Гуру


  • Пользователи
  • Репутация
    887
    • Cообщений: 3 004
    • Форум:Нет

Отправлено 23 Май 2013 - 18:18   Лучший Ответ

Здравствуйте.

А где скрин с настройками бибикода img?

Там группе разрешено использовать указанный тег?


  • 1

#3 Оффлайн   Dioman

    Новичок


  • Пользователи
  • Репутация
    -1
    • Cообщений: 8
    • Форум:3.2.3

Отправлено 23 Май 2013 - 19:14

Точно -_- Вот я тупезень... аж обидно стало :(

 

Если кто-то также тупить будет Внешний вид - Сообщения - ВВ Коды и смотреть в редактировании необходимого тега...

 

Спасибо за помощь! :)


  • 0