Перейти к содержимому


Фотография
- - - - -

IP.Nexus 1.5.8


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 9

#1 Оффлайн   ๖ۣۣۜDesperate™

    Администратор


  • Администраторы
  • Репутация
    4 613
    • Cообщений: 8 556
    • Форум:3.4.х
    • Город:IpbZona
    Участник

Отправлено 31 Май 2013 - 03:50

Изображение

Название: IP.Nexus 1.5.8

Добавил: ๖ۣۣۜDesperate™

Добавлен: 31 Май 2013

Категория: Компоненты IP.Board 3.4.x

Поддерживаемые версии IPB: 3.4.5

IP.Nexus 1.5.8 - мощная система магазина для ipb.

Внимание:
Внимательно отнеситесь к вложенным архивам. Выберите нужный архив, тот который соответствует настройкам вашего сервера. Магазин закодирован и требует ioncube, zend, zend53 версии. Если вы не уверены в этих настройках, то узнать можно у своего хостинг провайдера.

P.S. Магазин - это детище IPS и в нем не мало стучалок. Для использования, вы должны приобрести лицензию форума и купить nexus.

Нажмите здесь, чтобы скачать файл


  • 2

Заработок и обучение заработку

#2 Оффлайн   Nicolayka

    Пользователь


  • Пользователи
  • Репутация
    -5
    • Cообщений: 36
    • Форум:3.4.х
    • Город:Санкт-Петербург

Отправлено 10 Июнь 2013 - 20:30

А русская версия есть?


  • 0

#3 Онлайн   ..ツ⋆WOLF⋆ツ..

    Гуру


  • Модераторы
  • Репутация
    1 799
    • Cообщений: 8 169
    • Форум:3.4.х
    • Город:Казань

Отправлено 10 Июнь 2013 - 20:31

А русская версия есть?

нет. если только заказывать/покупать


  • 0

#4 Оффлайн   sven

    Продвинутый


  • Пользователи
  • Репутация
    -1
    • Cообщений: 51
    • Форум:3.3.х

Отправлено 20 Август 2013 - 19:59

Он не нуленый?


  • 0

#5 Онлайн   ..ツ⋆WOLF⋆ツ..

    Гуру


  • Модераторы
  • Репутация
    1 799
    • Cообщений: 8 169
    • Форум:3.4.х
    • Город:Казань

Отправлено 20 Август 2013 - 23:23

Он не нуленый?

нет


  • 0

#6 Оффлайн   Lea

    Новичок


  • Пользователи
  • Репутация
    0
    • Cообщений: 7

Отправлено 01 Январь 2014 - 22:21

А новой версии 1.5.9 ни у кого нет?


  • 0

#7 Оффлайн   Z7ian

    Постоялец


  • VIP
  • Репутация
    51
    • Cообщений: 248
    • Форум:4.1

Отправлено 25 Январь 2014 - 18:11

Не хочет устанавливаться Nexus

у хостера спрашивал о наличие нужного программного обеспечения, получил ответ что всё есть и если ещё что то будет нужно, они с удовольствием прикрутят.

 

при попытке установки выходит одно и тоже окно в котором как я понимаю говориттся о том что у меня яко бы нет  этого программного обеспечения!

 

Прикрепленный файл  ScreenShot 221.jpg   51,02К    скачиваний 0

 

А вот что хостер прислал: 

 

Прикрепленный файл  ScreenShot 223.jpg   193,8К    скачиваний 0


  • 0

#8 Оффлайн   ๖ۣۣۜDesperate™

    Администратор


  • Администраторы
  • Репутация
    4 613
    • Cообщений: 8 556
    • Форум:3.4.х
    • Город:IpbZona
    Участник

Отправлено 25 Январь 2014 - 18:39

Zend у Вас не стоит, просите, чтобы поставили zend и ioncube


  • 0

#9 Оффлайн   Z7ian

    Постоялец


  • VIP
  • Репутация
    51
    • Cообщений: 248
    • Форум:4.1

Отправлено 25 Январь 2014 - 20:56

Zend у Вас не стоит, просите, чтобы поставили zend и ioncube

А это что тогда?

Прикрепленный файл  ScreenShot 224.jpg   29,5К    скачиваний 0


  • 0

#10 Оффлайн   Z7ian

    Постоялец


  • VIP
  • Репутация
    51
    • Cообщений: 248
    • Форум:4.1

Отправлено 26 Январь 2014 - 21:02

Zend у Вас не стоит, просите, чтобы поставили zend и ioncube

Вот прислали с тех поддержки:

 

Установил версию 5.3 php

 

 

 

Только толку ноль. Теперь при попытке установки не выдаёт  окно с описанием проблемы, а просто ошибку даёт: 

502 Bad Gateway

 

В логах нечего. Как же установить этот капризный магазин?


  • 0