Перейти к содержимому


Фотография
- - - - -

Не ставятся приложения


Лучший Ответ ..ツ⋆WOLF⋆ツ.. , 16 Август 2013 - 07:50

Список того, что делал:

 

1. Обновление кеш-файлов.

2. Чистка кеша "Система - инструменты - управление кешем"

1. как именно делали?

 

: у вас оба форума "чистые" как вариант можно сделать переустановку, возможно сам двиг установлен не верно.

Перейти к сообщению


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 31

#11 Оффлайн   sistems

    Активный


  • Пользователи
  • Репутация
    14
    • Cообщений: 137
    • Форум:3.4.х
    • Город:Полтава

Отправлено 16 Август 2013 - 03:43

 

у меня заходит на черном стиле в довнлоадс только вот что там пишет вместо контента 
 

Error: Could not load template 'downloadsPortal' from group 'downloads'
Error: Could not load template 'pageEnd' from group 'downloads'

аналогично, щас поставлю баисик, на нем должно работать


  • 0

Заработок и обучение заработку

#12 Оффлайн   olejko

    Продвинутый


  • Пользователи
  • Репутация
    5
    • Cообщений: 62
    • Форум:3.4.х

Отправлено 16 Август 2013 - 03:44

аналогично, щас поставлю баисик, на нем должно работать

права на папки и файлы стоят ?


  • 0

#13 Оффлайн   sistems

    Активный


  • Пользователи
  • Репутация
    14
    • Cообщений: 137
    • Форум:3.4.х
    • Город:Полтава

Отправлено 16 Август 2013 - 03:49

Неа :( Так и не пашет 


права на папки и файлы стоят ?

Естесно


  • 0

#14 Оффлайн   zhenyasim

    Забанен


  • Заблокированные
  • Репутация
    14
    • Cообщений: 763
    • Форум:3.4.х
    • Город:Челябинск.

Отправлено 16 Август 2013 - 04:38

Неа :( Так и не пашет 


Естесно

Версия PHP какая? Версия форума какая? Скорее всего, не хватает дополнений. Если у вас вдс, то ось какая?



#15 Оффлайн   sistems

    Активный


  • Пользователи
  • Репутация
    14
    • Cообщений: 137
    • Форум:3.4.х
    • Город:Полтава

Отправлено 16 Август 2013 - 04:54

Версия PHP какая? Версия форума какая? Скорее всего, не хватает дополнений. Если у вас вдс, то ось какая?

 

Версия форума: 3.3.х

PHP5 (как модуль Apache)


  • 0

#16 Оффлайн   zhenyasim

    Забанен


  • Заблокированные
  • Репутация
    14
    • Cообщений: 763
    • Форум:3.4.х
    • Город:Челябинск.

Отправлено 16 Август 2013 - 04:55

Версия форума: 3.3.х

PHP5 (как модуль Apache)

PHP5 какая? 5.2, 5.3? И поставь PHP как GGI



#17 Оффлайн   sistems

    Активный


  • Пользователи
  • Репутация
    14
    • Cообщений: 137
    • Форум:3.4.х
    • Город:Полтава

Отправлено 16 Август 2013 - 07:21

PHP5 какая? 5.2, 5.3? И поставь PHP как GGI

 

При чем тут вообще это? На другом форуме, этого же хостинга,  у меня все прекрасно работает....


  • 0

#18 Оффлайн   ..ツ⋆WOLF⋆ツ..

    Гуру


  • Модераторы
  • Репутация
    1 799
    • Cообщений: 8 168
    • Форум:3.4.х
    • Город:Казань

Отправлено 16 Август 2013 - 07:41

При чем тут вообще это? На другом форуме, этого же хостинга,  у меня все прекрасно работает....

что-то ни одного поста про то, очищали лы вы кеш форума, если да, то как?


  • 0

#19 Оффлайн   sistems

    Активный


  • Пользователи
  • Репутация
    14
    • Cообщений: 137
    • Форум:3.4.х
    • Город:Полтава

Отправлено 16 Август 2013 - 07:45

что-то ни одного поста про то, очищали лы вы кеш форума, если да, то как?

 

Список того, что делал:

 

1. Обновление кеш-файлов.

2. Чистка кеша "Система - инструменты - управление кешем"


  • 0

#20 Оффлайн   ..ツ⋆WOLF⋆ツ..

    Гуру


  • Модераторы
  • Репутация
    1 799
    • Cообщений: 8 168
    • Форум:3.4.х
    • Город:Казань

Отправлено 16 Август 2013 - 07:50   Лучший Ответ

Список того, что делал:

 

1. Обновление кеш-файлов.

2. Чистка кеша "Система - инструменты - управление кешем"

1. как именно делали?

 

: у вас оба форума "чистые" как вариант можно сделать переустановку, возможно сам двиг установлен не верно.


  • 1